CVE-1999-0398

In some instances of SSH 1.2.27 and 2.0.11 on Linux systems, SSH will allow users with expired accounts to login.

Published : 1999-01-01 05:00 Updated : 2008-09-09 12:34

4.6
CVSS Score More info
Score 4.6 / 10
4.6
Vendor Product Version URI
Ssh Ssh2 2.0.11 cpe:/a:ssh:ssh2:2.0.11
Ssh Ssh 1.2.27 cpe:/a:ssh:ssh:1.2.27
  1. Ssh (2) Search CVE
    1. Ssh2 (1) Search CVE
      1. 2.0.11
    2. Ssh (1) Search CVE
      1. 1.2.27

CWE

There is no CWE for this CVE.

Reference

There is no reference for this CVE.

History of changes

Date Event
1999-01-01 05:00

New CVE