CVE-2004-2406

Unknown "overflow" in the phpgw_config table for phpGroupWare before 0.9.14.002 has unknown attack vectors and impact.

Published : 2004-12-31 05:00 Updated : 2008-09-05 20:44

10.0
CVSS Score More info
Score 10.0 / 10
10.0
Vendor Product Version URI
Phpgroupware Phpgroupware 0.9.14 cpe:/a:phpgroupware:phpgroupware:0.9.14
  1. Phpgroupware (1) Search CVE
    1. Phpgroupware (1) Search CVE
      1. 0.9.14

CWE

There is no CWE for this CVE.

History of changes

Date Event
2004-12-31 05:00

New CVE