CVE-2006-6926

Buffer overflow in eXtremail 2.1 has unknown impact and attack vectors, as demonstrated by VulnDisco Pack. NOTE: The provenance of this information is unknown; the details are obtained solely from third party information.

Published : 2007-01-13 02:28 Updated : 2008-09-05 21:15

10.0
CVSS Score More info
Score 10.0 / 10
10.0
Vendor Product Version URI
Extremail Extremail 2.1 cpe:/a:extremail:extremail:2.1
  1. Extremail (1) Search CVE
    1. Extremail (1) Search CVE
      1. 2.1

CWE

There is no CWE for this CVE.

Reference

History of changes

Date Event
2007-01-13 02:28

New CVE