CVE-2006-7003

PHP remote file inclusion vulnerability in admin/index.php in Fusion Polls allows remote attackers to execute arbitrary PHP code via a URL in the xtrphome parameter.

Published : 2007-02-12 23:28 Updated : 2008-09-05 21:16

7.5
CVSS Score More info
Score 7.5 / 10
7.5
Vendor Product Version URI
Fusionphp Fusion Polls cpe:/a:fusionphp:fusion_polls
  1. Fusionphp (1) Search CVE
    1. Fusion Polls (1) Search CVE

CWE

There is no CWE for this CVE.

History of changes

Date Event
2007-02-12 23:28

New CVE