CVE-2015-9475

The Pont theme 1.5 for WordPress has insufficient restrictions on option updates.

Published : 2019-10-10 17:15 Updated : 2019-10-16 13:32

6.5
CVSS Score More info
Score 6.5 / 10
6.5
Vendor Product Version URI
Pont Project Pont 1.5 cpe:/a:pont_project:pont:1.5::~~~wordpress~~
  1. Pont Project (1) Search CVE
    1. Pont (1) Search CVE
      1. 1.5

CWE

ID Name Description Links
CWE-276 Incorrect Default Permissions The software, upon installation, sets incorrect permissions for an object that exposes it to an unintended actor. CVE

Reference

History of changes

Date Event
2019-10-16 13:32
2019-10-10 17:15

New CVE