CVE-2017-11347

Authenticated Code Execution Vulnerability in MetInfo 5.3.17 allows a remote authenticated attacker to generate a PHP script with the content of a malicious image, related to admin/include/common.inc.php and admin/app/physical/physical.php.

Published : 2017-07-17 13:18 Updated : 2019-10-03 00:03

6.5
CVSS Score More info
Score 6.5 / 10
6.5
Vendor Product Version URI
Metinfo Metinfo 5.3.17 cpe:/a:metinfo:metinfo:5.3.17
  1. Metinfo (1) Search CVE
    1. Metinfo (1) Search CVE
      1. 5.3.17

CWE

There is no CWE for this CVE.

History of changes

Date Event
2019-10-03 00:03
2017-08-07 20:25
2017-07-17 13:18

New CVE