CVE-2019-5507

SnapManager for Oracle prior to version 3.4.2P1 are susceptible to a vulnerability which when successfully exploited could lead to disclosure of sensitive information.

Published : 2019-10-09 19:15 Updated : 2019-10-15 17:45

2.1
CVSS Score More info
Score 2.1 / 10
2.1
Vendor Product Version URI
Netapp Snapmanager 3.4.2 cpe:/a:netapp:snapmanager:3.4.2:-:~~~oracle~~
  1. Netapp (1) Search CVE
    1. Snapmanager (1) Search CVE
      1. 3.4.2

CWE

ID Name Description Links
CWE-200 Information Exposure An information exposure is the intentional or unintentional disclosure of information to an actor that is not explicitly authorized to have access to that information. CVE

History of changes

Date Event
2019-10-15 17:45
2019-10-09 19:44

New CVE