Vulnerabilities (CVE)

Vendor filter

Eleopard Subscribe

Product filter

Animate It%21 Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-2019-17386 1 Eleopard 1 Animate It%21 2019-10-15 6.8
The animate-it plugin before 2.3.6 for WordPress has CSRF in edsanimate.php.