Vulnerabilities (CVE)

Vendor filter

Babe Logger Subscribe

Product filter

Babe Logger Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-2005-3920 1 Babe Logger 1 Babe Logger 2009-10-09 7.5
SQL injection vulnerability in Babe Logger 2 allows remote attackers to execute arbitrary SQL commands via the (1) gal parameter to index.php or (2) id parameter to comments.php.