Vulnerabilities (CVE)

Vendor filter

Sap Subscribe

Product filter

Enable Now Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-2019-0341 1 Sap 1 Enable Now 2019-08-26 4.0
The session cookie used by SAP Enable Now, version 1902, does not have the HttpOnly flag set. If an attacker runs script code in the context of the application, he could get access to the session cookie. The session cookie could then be abused to...