Vulnerabilities (CVE)

Vendor filter

Joedolson Subscribe

Product filter

My-calendar Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-2012-6527 2 Wordpress, Joedolson 2 My-calendar, Wordpress 2017-08-29 2.6
Cross-site scripting (XSS) vulnerability in the My Calendar plugin before 1.10.2 for WordPress allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO.