Vulnerabilities (CVE)

Vendor filter

Php Subscribe

Product filter

Php Fi Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-1999-0346 1 Php 1 Php Fi 2008-09-09 5.0
CGI PHP mlog script allows an attacker to read any file on the target server.