Vulnerabilities (CVE)

Vendor filter

Pont Project Subscribe

Product filter

Pont Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-2015-9475 1 Pont Project 1 Pont 2019-10-16 6.5
The Pont theme 1.5 for WordPress has insufficient restrictions on option updates.