Vulnerabilities (CVE)

Vendor filter

Fabrix Subscribe

Product filter

Total Security Subscribe

Filter

2 total CVE
CVE Vendors Products Updated CVSS
CVE-2016-10899 1 Fabrix 1 Total Security 2019-08-22 5.0
The total-security plugin before 3.4.1 for WordPress has a settings-change vulnerability.
CVE-2016-10898 1 Fabrix 1 Total Security 2019-08-22 4.3
The total-security plugin before 3.4.1 for WordPress has XSS.