Vulnerabilities (CVE)

Vendor filter

Habari Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-2008-4601 1 Habari 1 Cms 2017-08-08 4.3
Cross-site scripting (XSS) vulnerability in the login feature in Habari CMS 0.5.1 allows remote attackers to inject arbitrary web script or HTML via the habari_username parameter.