Vulnerabilities (CVE)

Vendor filter

L0j1k Subscribe

Filter

2 total CVE
CVE Vendors Products Updated CVSS
CVE-2006-2970 1 L0j1k 1 Tinymuw 2018-10-18 5.0
videoPage.php in L0j1k tinyMuw 0.1.0 allows remote attackers to obtain sensitive information via a certain id parameter, probably with an invalid value, which reveals the path in an error message.
CVE-2006-2969 1 L0j1k 1 Tinymuw 2018-10-18 4.3
Cross-site scripting (XSS) vulnerability in L0j1k tinyMuw 0.1.0 allow remote attackers to inject arbitrary web script or HTML via a javascript URI in the SRC attribute of an IMG element in the input box in quickchat.php, and possibly other manipulations.