Vulnerabilities (CVE)

Vendor filter

L2tpns Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-2006-5873 2 Debian, L2tpns 2 L2tpns, Debian Linux 2017-07-20 7.8
Buffer overflow in the cluster_process_heartbeat function in cluster.c in layer 2 tunneling protocol network server (l2tpns) before 2.1.21 allows remote attackers to cause a denial of service via a large heartbeat packet.