Vulnerabilities (CVE)

Vendor filter

Myodbc Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-2006-6948 1 Myodbc 1 Myodbc 2008-09-05 7.8
MyODBC Japanese conversion edition 3.51.06, 2.50.29, and 2.50.25 allows remote attackers to cause a denial of service via a certain string in a response, which has unspecified impact on the MySQL database.