Vulnerabilities (CVE)

Vendor filter

Phpmychat Plus Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-2006-7001 1 Phpmychat Plus 1 Phpmychat Plus 2008-09-05 7.1
Directory traversal vulnerability in avatar.php in PhpMyChat Plus 1.9 and earlier allows remote attackers to read arbitrary files via a .. (dot dot) in the L parameter, a different issue than CVE-2006-5897. NOTE: the provenance of this...