Vulnerabilities (CVE)

Vendor filter

Realbigplugins Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-2019-17071 1 Realbigplugins 1 Client Dash 2019-10-10 4.3
The client-dash (aka Client Dash) plugin 2.1.4 for WordPress allows XSS.