Vulnerabilities (CVE)

Vendor filter

Simpolio Project Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-2015-9474 1 Simpolio Project 1 Simpolio 2019-10-16 6.5
The Simpolio theme 1.3.2 for WordPress has insufficient restrictions on option updates.