Vulnerabilities (CVE)

Vendor filter

Xboing Subscribe

Product filter

Xboing Subscribe

Filter

1 total CVE
CVE Vendors Products Updated CVSS
CVE-2004-0149 1 Xboing 1 Xboing 2017-07-11 4.6
Multiple buffer overflows in xboing before 2.4 allow local users to gain privileges.